di Barbara Righini
online dal 2005

Messaggio privato fermo in posta in uscita

ISTRUZIONI PER REGISTRARSI E REGOLAMENTO PER PARTECIPARE.
Qui potete anche fare domande tecniche sul forum e segnalare eventuali problemi.

Moderatori: Van3ssa, Vera

Messaggio privato fermo in posta in uscita

Messaggioda elsatar » domenica 09 dicembre, 2007 13:24

Ho scritto un messaggio privato Venerdì ed è ancora nella posta in uscita, c'è qualche problema con l'invio dei messaggi?

Elsatar

P.S. Per Rodi: io ti ho risposto ma 'sto messaggio non vuole uscire! :P
elsatar
 
Messaggi: 1749
Iscritto il: giovedì 19 luglio, 2007 13:51

Messaggioda Altea » domenica 09 dicembre, 2007 13:31

Elsatar, di solito rimane nella posta in uscita fino a quando il destinatario non lo legge, dopodiché va nella posta inviata.
Rodi probabilmente non si è ancora accorta di avere un nuovo messaggio privato ;)
Gli imbecilli sono molto creativi
Barbara© Immagine
Avatar utente
Altea
UsignoloCapellone
 
Messaggi: 782
Iscritto il: lunedì 23 luglio, 2007 11:40

Messaggioda elsatar » domenica 09 dicembre, 2007 15:46

Grazie Altea :)

Elsatar
elsatar
 
Messaggi: 1749
Iscritto il: giovedì 19 luglio, 2007 13:51

Messaggioda emita » martedì 01 gennaio, 2008 18:11

mi attacco qui per non aprire un altro topic.
Mi sono spariti dei mp! :shock: :shock:
Erano lì, nella cartella in entrata, ma oggi quando ho controllato non c'erano più! Come è possibile? Non sono spariti tutti, solo alcuni...
Qualcuno ha idea di come possa essere successo?
Emi
emita
 
Messaggi: 158
Iscritto il: mercoledì 25 luglio, 2007 21:35

Messaggioda Babs » martedì 01 gennaio, 2008 18:24

Non so come funzioni qui, ma nel forum dove modero c'è un limite massimo di pm che possono essere contenuti nella cartella dei messaggi in arrivo, quindi in automatico, man mano che arrivano pm, i più vecchi spariscono...può essere?
Avatar utente
Babs
 
Messaggi: 409
Iscritto il: domenica 22 luglio, 2007 11:53

Messaggioda BettyBennet » martedì 01 gennaio, 2008 18:36

Mi pare che se il mittente li cancella a sua volta questi messaggi spariscono al ricevente
aNobii :love:
"Yesterday is history, tomorrow is a mystery, but today is a gift. That is why it is called the present."
Oogway, Kung Fu Panda
Avatar utente
BettyBennet
 
Messaggi: 4669
Iscritto il: venerdì 20 luglio, 2007 11:03
Località: Bassa padana bolognese

Messaggioda Vera » martedì 01 gennaio, 2008 18:45

Se ti sono spariti solo i messaggi di una determinata persona, può essere che il suo account sia stato cancellato. E con esso i vostri rispettivi messaggi...
-----------
Il mio blog
Avatar utente
Vera
VeganCheCorreCoiLupi
 
Messaggi: 10174
Iscritto il: giovedì 19 luglio, 2007 11:32
Località: Roma

Messaggioda emita » martedì 01 gennaio, 2008 20:18

Ah, ok, grazie della precisazione! Non credevo fosse possibile, adesso so una cosa in più ;-)
Emi
emita
 
Messaggi: 158
Iscritto il: mercoledì 25 luglio, 2007 21:35

Messaggioda Vera » martedì 01 gennaio, 2008 20:19

Purtroppo mi è capitato...
-----------
Il mio blog
Avatar utente
Vera
VeganCheCorreCoiLupi
 
Messaggi: 10174
Iscritto il: giovedì 19 luglio, 2007 11:32
Località: Roma

Messaggioda emita » martedì 01 gennaio, 2008 20:25

eh, in effetti mi dispiace un po'... è che non ho l'abitudine di salvarli...
Emi
emita
 
Messaggi: 158
Iscritto il: mercoledì 25 luglio, 2007 21:35

Messaggioda Paperina » giovedì 03 luglio, 2008 14:21

Ho controllato anche nel mio profilo e dovrebbe essere tutto a posto, ma è da un meseto che non mi arriva la mail di notifica dei messaggi privati.
Cosa può essere? :?:
Immagine
Avatar utente
Paperina
 
Messaggi: 1073
Iscritto il: venerdì 27 luglio, 2007 23:10

Messaggioda Bradipa » giovedì 22 gennaio, 2009 14:37

Mi accodo qua per non aprire un altro topic, in caso non vada bene provvedo...
Ho dei problemi con i MP, quando scrivo ogni tanto mi ricarica la pagina da capo e ritorna bianca quindi mando MP telegrafici sperando che non mi si ricarichi la pagina, a volte mi succede quando premo invio e di conseguenza il MP non è stato inviato...
Che devo fare? :?:
Grazie a chi risolve l'arcano... :)
Bradipa
 
Messaggi: 2524
Iscritto il: martedì 15 aprile, 2008 22:02

Messaggioda Tomatina » giovedì 22 gennaio, 2009 21:17

Bradipa ha scritto:Mi accodo qua per non aprire un altro topic, in caso non vada bene provvedo...
Ho dei problemi con i MP, quando scrivo ogni tanto mi ricarica la pagina da capo e ritorna bianca quindi mando MP telegrafici sperando che non mi si ricarichi la pagina, a volte mi succede quando premo invio e di conseguenza il MP non è stato inviato...
Che devo fare? :?:
Grazie a chi risolve l'arcano... :)


non ho capito, ti ricarica la pagina mentre stai ancora scrivendo?
ti succede con altri forum a cui sei iscritta (se sei iscritta)?

perche' a me non succede, magari vediamo se qualcun'altra ha avuto lo stesso problema.... :)
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6290
Iscritto il: giovedì 19 luglio, 2007 14:06

Messaggioda Bradipa » venerdì 23 gennaio, 2009 10:59

sono iscritta ad un altro forum di ricci ma su quello non succede (è mooooolto più piccolo di questo) non sono iscritta ad altri forum, in pratica mi carica la pagina mentre scrivo e perdo tutto...lo fa a giorni...non sempre...
cmq non è un problema, basta che scriva veloce! :lol:
Bradipa
 
Messaggi: 2524
Iscritto il: martedì 15 aprile, 2008 22:02

Messaggioda Bradipa » venerdì 30 gennaio, 2009 12:47

Ragazze se mando MP telegrafici è perchè non mi fungono bene.... sorry....
Bradipa
 
Messaggi: 2524
Iscritto il: martedì 15 aprile, 2008 22:02

Prossimo

Torna a funzionamento del forum

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron