di Barbara Righini
online dal 2005

Aiuto, non riesco a scrivere post per bene

ISTRUZIONI PER REGISTRARSI E REGOLAMENTO PER PARTECIPARE.
Qui potete anche fare domande tecniche sul forum e segnalare eventuali problemi.

Moderatori: Van3ssa, Vera

Aiuto, non riesco a scrivere post per bene

Messaggioda olga » lunedì 16 luglio, 2012 08:51

Ho cercato di risolvere il problema leggendo vari post di istruzioni, regole, ecc. ma non ho concluso nulla: come mai non riesco a postare inci? Nel senso, io scrivo tutto per bene, ma alla fine, quando vedo l'anteprima del post o lo pubblico direttamente, non mi viene né il grassetto, né il sottolineato, né le immagini, ma mi rimangono i vari codici. Dipende dal fatto che sono appena iscritta e quindi ho pochi post? O dal fatto che mi è sfuggito qualcosa nel leggere le regole? O dal fatto che sono irrimediabilmente tonta? :D
Avatar utente
olga
 
Messaggi: 251
Iscritto il: martedì 19 giugno, 2012 12:59
Località: Toscana

Messaggioda Letizia » lunedì 16 luglio, 2012 09:05

Olga evidentemente sbagli qualcosa, non c'entrano le regole nè il fatto che tu abbia pochi post se non ti compare il grassetto...
Mantieni questo forum un luogo civile:segui il regolamento


E tu prendimi, portami con Te, come un incendio nelle tue abitudini
Avatar utente
Letizia
Self-indulgentQueen
 
Messaggi: 11964
Iscritto il: sabato 15 marzo, 2008 22:25
Località: Pescara

Messaggioda Simonetta » lunedì 16 luglio, 2012 09:08

Sarà una questione di impostazioni del computer, un problema informatico, le regole non c'entrano nulla. ;)
Blog.
"Tu sarai amato, il giorno in cui potrai mostrare la tua debolezza, senza che l'altro se ne serva per affermare la sua forza." Cesare Pavese

Prima di postare un INCI, controlla di aver scritto bene gli ingredienti.
Avatar utente
Simonetta
miss inci
 
Messaggi: 13462
Iscritto il: lunedì 25 febbraio, 2008 11:36
Località: Varese

Messaggioda olga » lunedì 16 luglio, 2012 09:11

Allora direi che delle tre opzioni che ho indicato si tratta della terza :D
Avatar utente
olga
 
Messaggi: 251
Iscritto il: martedì 19 giugno, 2012 12:59
Località: Toscana

Messaggioda annalaura » lunedì 16 luglio, 2012 09:15

prova a vedere se hai disattivato i javascript dal tuo browser
Avatar utente
annalaura
 
Messaggi: 2801
Iscritto il: giovedì 20 gennaio, 2011 20:43
Località: Roma

Messaggioda Shyntae » lunedì 16 luglio, 2012 09:25

Sei sicura di postare i codici giusti, tra l'altro?
Essere felici è un nostro dovere.
Avatar utente
Shyntae
 
Messaggi: 7344
Iscritto il: venerdì 18 novembre, 2011 17:39

Messaggioda olga » lunedì 16 luglio, 2012 09:55

Ho risolto, sono proprio una tonta :oops: :D
Avatar utente
olga
 
Messaggi: 251
Iscritto il: martedì 19 giugno, 2012 12:59
Località: Toscana

Messaggioda La Margie » lunedì 16 luglio, 2012 14:25

cos'era? magari potrà servire a qualche spalmina in futuro :) :) :)
Avatar utente
La Margie
 
Messaggi: 397
Iscritto il: mercoledì 11 aprile, 2012 17:02
Località: Genova - Riva del Garda

Messaggioda olga » mercoledì 01 agosto, 2012 18:16

BBcode disattivati :oops:
Avatar utente
olga
 
Messaggi: 251
Iscritto il: martedì 19 giugno, 2012 12:59
Località: Toscana

Messaggioda shelobska » giovedì 02 agosto, 2012 15:02

mi accodo qui..stavo scrivendo un inci,era tutto pronto e quando vado a vedere l'anteprima non esce niente!!!!cosa mai accaduta.. nel mio profilo sono attivati sia bbcode che html,ma se vedo nella pagina dove sto scrivendo il messaggio le opzioni sono :
HTML is OFF
BBCode is ON
Smilies are ON

anche ora che ho fatto l'anteprima di questo messaggio,mi esce vuoto!
qual è il problema?
shelobska
 
Messaggi: 229
Iscritto il: venerdì 16 dicembre, 2011 15:30

Messaggioda rosengarten » giovedì 02 agosto, 2012 15:51

La vita non è aspettare che passi la tempesta, ma imparare a ballare sotto la pioggia.
Avatar utente
rosengarten
 
Messaggi: 10353
Iscritto il: martedì 16 marzo, 2010 12:38
Località: Prov. BZ

Messaggioda shelobska » giovedì 02 agosto, 2012 16:06

rosengarten ha scritto:http://forum.saicosatispalmi.org/viewtopic.php?t=3851&postdays=0&postorder=asc&start=90
:)


uh grazie,non sapevo fosse già stato segnalato :)
shelobska
 
Messaggi: 229
Iscritto il: venerdì 16 dicembre, 2011 15:30


Torna a funzionamento del forum

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite