di Barbara Righini
online dal 2005

Firefox

ISTRUZIONI PER REGISTRARSI E REGOLAMENTO PER PARTECIPARE.
Qui potete anche fare domande tecniche sul forum e segnalare eventuali problemi.

Moderatori: Van3ssa, Vera

Firefox

Messaggioda [email protected] » martedì 25 gennaio, 2011 10:35

Ho un problema. Vi sto scrivendo usando il broswer explorer ma per esigenze d'ufficio dovrei utilizzare mozzilla firefox.

Ora, tramite Firefox non so perchè, ho dovuto richiedere una nuova password visto che con quella che uso qui non mi faceva entrare.

Sono 20 min che cerco di entrare con le psw inviatemi tramite mail ma non c'è nulla da fare.

A questo punto mi sorge il dubbio che firefox non vada bene per questo forum. O sono io che salto qualche passaggio?

Grazie per l'attenzione.

Cinzia ([email protected])
Avatar utente
[email protected]
 
Messaggi: 96
Iscritto il: giovedì 23 settembre, 2010 14:53

Messaggioda Tomatina » martedì 25 gennaio, 2011 11:03

Ciao, intanto ti sposto in funzionamento ;)

il forum funziona senza problemi anche con Firefox, infatti molte di noi lo utilizzano. ;)


Non so perche' si sia verificato questo problema, dal pannello amministrazione risulti attiva.

Inoltre dal pannello (ovviamente) noi NON possiamo visualizzare le vostre password.

NOn ho pero' capito come hai fatto a loggarti e scrivere questo messaggio.
L'hai su explorer fatto usando la password modificata?
Non e' che su firefox hai dei filtri sicurezza alti?
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6290
Iscritto il: giovedì 19 luglio, 2007 14:06

Messaggioda [email protected] » martedì 25 gennaio, 2011 11:13

Su explorer avevo ed ho il login automatico.
Ora sono su un altro pc e su Opera ed ho reimpostato nuovamente la psw. Gira su explorer gira su Opera ... adesso provo sulla postazione lavoro firefox.

Grazie per la tempestiva risposta.

Cinzia
Avatar utente
[email protected]
 
Messaggi: 96
Iscritto il: giovedì 23 settembre, 2010 14:53

Messaggioda Tomatina » martedì 25 gennaio, 2011 17:25

ok, facci sapere :D
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6290
Iscritto il: giovedì 19 luglio, 2007 14:06

Messaggioda [email protected] » martedì 25 gennaio, 2011 17:46

Niente, su Firefox nn funziona!!! Sono sempre e solo su explorer. Forse ho un problema io con Firefox visto che mi ha sbattuta fuori anche da un altro forum ... :grrr: :sniff: :sbong:
Avatar utente
[email protected]
 
Messaggi: 96
Iscritto il: giovedì 23 settembre, 2010 14:53

Messaggioda Jane Lane » martedì 25 gennaio, 2011 18:12

Io uso solo firefox e non ho mai riscontrato alcun problema :)
- What if I fall?
- Oh, but my darling, what if you fly?


Il mio blog
Avatar utente
Jane Lane
 
Messaggi: 4802
Iscritto il: mercoledì 29 settembre, 2010 12:44
Località: Roma

Messaggioda [email protected] » martedì 25 gennaio, 2011 18:44

Non so che dire. Però a me fa così ... :(
Avatar utente
[email protected]
 
Messaggi: 96
Iscritto il: giovedì 23 settembre, 2010 14:53

Messaggioda lucilla78 » martedì 25 gennaio, 2011 22:22

Jane Lane ha scritto:Io uso solo firefox e non ho mai riscontrato alcun problema :)


pure io :)
Avatar utente
lucilla78
 
Messaggi: 1995
Iscritto il: lunedì 20 settembre, 2010 11:41
Località: Reggio Emilia

Messaggioda [email protected] » mercoledì 26 gennaio, 2011 11:16

Bhè che dire.. grazie per l'aiuto e ... sono felice che a voi firefox giri bene!
Avatar utente
[email protected]
 
Messaggi: 96
Iscritto il: giovedì 23 settembre, 2010 14:53

Messaggioda Tomatina » mercoledì 26 gennaio, 2011 11:37

Nelle preferenze/opzioni (io ho il firefox in inglese, quindi non so cosa ci sia scritto in italiano) c'e' "sicurezza".

prima fai una pulizia di cookies, poi dovrebbe esserci tipo "eccezioni".
li' puoi mettere in elenco siti da cui accetti sempre o da cui non vuoi accettare mai i cookies

Prova a mettere li' l'url di scts: http://forum.saicosatispalmi.org/
e metti "accetta"

se era un problema di cookies, magari cosi' funziona ;)
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6290
Iscritto il: giovedì 19 luglio, 2007 14:06

Messaggioda [email protected] » mercoledì 26 gennaio, 2011 15:16

Grazie Tomatina ... nel frattempo userò explorer per navigare e firefox per lavorare.. :oops:
Avatar utente
[email protected]
 
Messaggi: 96
Iscritto il: giovedì 23 settembre, 2010 14:53

Messaggioda [email protected] » mercoledì 26 gennaio, 2011 15:37

Ehi! Ce l'ho fatta!!!!!!!!!!!!!

Ho rimosso tutti i cooki ed ho riprovato!!

Ora entro in tutti i MIEI forum con Firefox!!!!!! :clap: :clap: :clap: :clap: :clap: :clap:

Grazie grazie ed ancora grazie .. Tomatina ;)
Avatar utente
[email protected]
 
Messaggi: 96
Iscritto il: giovedì 23 settembre, 2010 14:53

Messaggioda Tomatina » mercoledì 26 gennaio, 2011 16:09

bene :D
Mantieni questo forum un luogo civile: segui il regolamento!
:angel: MIO BLOG! :fiore:
Avatar utente
Tomatina
TsunamiGentile
 
Messaggi: 6290
Iscritto il: giovedì 19 luglio, 2007 14:06


Torna a funzionamento del forum

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron